Folgende Warnungen sind aufgetreten:
Warning [2] Use of undefined constant CKEDITOR_PLUGINROOT - assumed 'CKEDITOR_PLUGINROOT' (this will throw an Error in a future version of PHP) - Line: 17 - File: inc/plugins/ckeditor.php PHP 7.2.24-0ubuntu0.18.04.4 (Linux)
File Line Function
/inc/plugins/ckeditor.php 17 errorHandler->error
/inc/class_plugins.php 38 require_once
/inc/init.php 230 pluginSystem->load
/global.php 18 require_once
/myfbconnect.php 11 require_once





eG-Oldschool Community - Forum
Dieses Forum ist zur Zeit geschlossen. Der Administrator hat folgenden Grund angegeben:
These forums are currently closed for maintenance. Please check back later.